• Ten serwis używa "ciasteczek" (cookies). Korzystając z niego, wyrażasz zgodę na użycie plików cookies. Learn more.
  • Szanowny Użytkowniku, serwisy w domenie modelarstwo.info wykorzystują pliki cookie by ułatwić korzystanie z naszych serwisów. Jeśli nie chcesz, by pliki cookies były zapisywane na Twoim dysku zmień ustawienia swojej przeglądarki.

Model fabryczny ACME - modele lokomotyw serii 163

Reakcje
56 3 0
#82
Panowie, jak wygląda kwestia dźwięków do lokomotywy serii 363 ACME? Widziałem że temat był już wyżej poruszany, ale nie zaspokoił moich pytań w pełni. Zamówiłem model analogowy w słowackich barwach z wysyłką z Włoch, i chciałbym go z czasem wyposażyć w dekoder, i szukam pliku dźwiękowego lokomotywy serii 363, a najlepiej z plikami głosowymi typu zapowiedzi w języku słowackim. Są gdzieś takowe dostępne?
 

jack_flash

Aktywny użytkownik
Reakcje
686 65 8
#83
ACME wypuściło 69314 ZSSK 363 z dźwiękiem. Do tych modeli mają dekodery 21MTC ESU z plikami, które ACME zamówiło w ESU. Dekodery można zakupić w ACME przez zaprzyjaźniony punkt handlowy. Podejrzewam, że samych plików nie sprzedadzą.
 

Rozjazd

Znany użytkownik
Reakcje
1.986 135 7
#85
Po pierwszej nieudanej próbie, dałem sobie drugą szansę i zakupiłem ponownie model Marysi od ACME, który będzie 'w miarę' wolny od wad. Po oględzinach pojawiły się u mnie wątpliwości co do urządzeń na dachu. Przy jednym z pantografów tak jakby czegoś brakowało. Po pierwsze luźny przewód, wskazany strzałką poniżej, nie jest do niczego podłączony. Po drugie widoczne są metalowe wypustki (mocowania?), jak zaznaczyłem w kółku. Pomyślałem, że może brakuje siłownika, który znajduje się przy drugim pantografie? Czy Koledzy mogą sprawdzić, czy mają analogiczną sytuację czy mój model jest znowu trefny? W internecie bardzo trudno znaleźć fotografię dachu tej lokomotywy. Z góry dziękuję za wszelkie wskazówki.
20230406_203131.jpg

Przewód i siłownik na swoim miejscu przy drugim pantografie.
20230406_203139.jpg
 

Rozjazd

Znany użytkownik
Reakcje
1.986 135 7
#87
OP
OP
A

am-70

Znany użytkownik
Reakcje
6.142 102 1
#88
Nie wiem czy to Kolegę pocieszy ale ja również swój model wymieniałem...
I mam coraz mniejszą ochotę cokolwiek kupować. Człowiek ogląda jeden model, drugi model, trzeci model i w każdym "coś". Jakość wyrobów z ChRL aktualnie woła o "pomstę do nieba":mad:
 

SantaFe

Aktywny użytkownik
Reakcje
626 30 7
#96
Czy Wasze lokomotywy tez pochwalają się w jedna stronę? Nie wiem czy coś się popsuło w systemie jezdnym czy to tak jest
Już pomijam, ze jak jeździ to się buja jak stare Rumuny…
 

DieselPower

Znany użytkownik
Reakcje
2.193 443 107
#99
Czy Kolega miał na myśli 'pochylają'? Jeżeli tak, to mój model taki był, za nim go zwróciłem. Tak jakby oba wózki były nieco inaczej osadzone.
Ano właśnie. Mój model jest "nierówny" w obu osiach. Tzn. model przy jednym wózku jest wyższy a przy drugim niższy, a dodatkowo lekko przechylony w lewo (lub prawo, zależy jak patrzeć). Nie zwracałem go bo poza tym jest doskonały (brak uszkodzeń i niedoskonałości malwania), a wiadomo, że akiego modelu ACME to ze świecą szukać.

Czy ktoś już próbował naprawiać takie rzeczy lub wie jak się do tego zabrać ?
 

Podobne wątki