• Ten serwis używa "ciasteczek" (cookies). Korzystając z niego, wyrażasz zgodę na użycie plików cookies. Learn more.
  • Szanowny Użytkowniku, serwisy w domenie modelarstwo.info wykorzystują pliki cookie by ułatwić korzystanie z naszych serwisów. Jeśli nie chcesz, by pliki cookies były zapisywane na Twoim dysku zmień ustawienia swojej przeglądarki.

PIKO - modele lokomotyw serii EU06/EU07/EP07/EP08

voytecki

Aktywny użytkownik
Najlepszym sposobem na uregulowanie jazdy jest wpisanie do CV54 wartości zero. Następnie wyjście z programowania i wciśnięcie klawisza F1. Model ruszy z kopyta, pokona że dwa, 3 metry i jeździ jak ta lala. Należy pamiętać by tor na którym stoi model był dostatecznie długi, by dekoder mógł sobie dobrać odpowiednie parametry.
"Dobierze" CV54 w okolicach 30-stu. Spędziłem trochę czasu na dobieraniu CV-ek i podane przeze mnie ustawienia są najbardziej optymalne i lokomotywa jeździ bardzo ładnie.
Dodam jeszcze, że na dekoderach ZIMO loki jeżdżą szybciej niż na ESU, przy ustawieniu takich samych CV - max. prędkość.
 

zdeniu

Znany użytkownik
Najlepszym sposobem na uregulowanie jazdy jest wpisanie do CV54 wartości zero. Następnie wyjście z programowania i wciśnięcie klawisza F1. Model ruszy z kopyta, pokona że dwa, 3 metry i jeździ jak ta lala. Należy pamiętać by tor na którym stoi model był dostatecznie długi, by dekoder mógł sobie dobrać odpowiednie parametry.
No i u mnie po takim "zerowaniu" lokomotywa zaczęła normalnie ruszać.
Faktycznie ruszyła z kopyta ale może przejechała około metra.
 

EC45

Znany użytkownik
A to zerowanie tyczy się dekoderów ESU cz ZIMO ?

W każdym razie zainstalowałem dekoder ZIMO. Na najniższych prędkościach lokomotywa bardzo "skrzypi". Chciałem zademonstrować nagranie ale plików dźwiękowych nie da się dodać jako załącznik. U Was też tak skrzypi? No i ogólnie spodziewałem się znacznej poprawy jazdy na niskich prędkościach ale tak naprawdę wielkiej różnicy z SM42 to nie ma...
 

Ropu

Aktywny użytkownik
A to zerowanie tyczy się dekoderów ESU cz ZIMO ?

W każdym razie zainstalowałem dekoder ZIMO. Na najniższych prędkościach lokomotywa bardzo "skrzypi". Chciałem zademonstrować nagranie ale plików dźwiękowych nie da się dodać jako załącznik. U Was też tak skrzypi? No i ogólnie spodziewałem się znacznej poprawy jazdy na niskich prędkościach ale tak naprawdę wielkiej różnicy z SM42 to nie ma...
Poreguluj CV9 i CV56 - oba na 55.
 

Andrzej Harassek

Moderator For Prawdziwa Kolej Koleje Innych Krajów
Zespół forum
Donator forum
A to zerowanie tyczy się dekoderów ESU cz ZIMO ?
To nie jest "zerowanie", tylko raczej autokalibracja dekodera. Taką funkcję mają dekodery ESU serii V4 LokPilot i LokSound (ale już nie najprostsze LokPilot Standard) i jest to opisane w instrukcji dekoderów. Czy dekodery innych firm też mają taką funkcję, nie wiem. W kilku moich modelach to zadziałało bardzo dobrze.
 

Elvis

Znany użytkownik
A to zerowanie tyczy się dekoderów ESU cz ZIMO ?

W każdym razie zainstalowałem dekoder ZIMO. Na najniższych prędkościach lokomotywa bardzo "skrzypi". Chciałem zademonstrować nagranie ale plików dźwiękowych nie da się dodać jako załącznik. U Was też tak skrzypi? No i ogólnie spodziewałem się znacznej poprawy jazdy na niskich prędkościach ale tak naprawdę wielkiej różnicy z SM42 to nie ma...
Dotyczy ESU
Poreguluj CV9 i CV56 - oba na 55.
CV9 na 88, a CV58 na 200!
W CV9 i 56 wartość 55 jest wpisana fabrycznie, więc wpisanie tego samego w te CV wręcz nie powinno nic zmienić.
 

EC45

Znany użytkownik
Udało się nagrać filmik. Skupiłem się na dźwięku wiec obraz jest jaki jest. Przesadziłem troszkę z jazda lokomotywy. Jest sporo lepsza od SM42 (tej jest fatalna) ale jeszcze trochę brakuje do doskonale jeżdżącej SU45. Pogłośnijcie sobie porządnie głośniki. Dla porównania nagrałem tez SU45 (od 1:10).

 

EC45

Znany użytkownik
Zresetuj dekoder do ustawień fabrycznych.
Zimo na takich ustawieniach to IMO najlepszy dekoder jazdy dla EU07 od Piko.
Skrzypienie być może leciutko zmalało, ale teraz będę musiał do Elvisa wysłać dekoder żeby lokomotywa jeździła po ludzku :confused:.
Jakie mogą być przyczyny takich odgłosów? Czy układ napędowy lokomotywy która leży na sklepowej półce 2 lata nie używana może gorzej pracować ?
 

Podobne wątki