• Ten serwis używa "ciasteczek" (cookies). Korzystając z niego, wyrażasz zgodę na użycie plików cookies. Learn more.
  • Szanowny Użytkowniku, serwisy w domenie modelarstwo.info wykorzystują pliki cookie by ułatwić korzystanie z naszych serwisów. Jeśli nie chcesz, by pliki cookies były zapisywane na Twoim dysku zmień ustawienia swojej przeglądarki.

Model fabryczny PIKO - modele lokomotyw serii EU06/EU07/EP07/EP08

M-G

Aktywny użytkownik
Reakcje
197 9 0
Poza tym rozłączył sprzęg śrubowy - do tego jest potrzebne dociśnięcie, a nie do "wyciągnięcia wtyczki".
Jak onegdaj obserwowałem to akurat maszynista wyciągał wtyczkę i powieszał ją w miejscu do tego przeznaczonym, a sprzęg śrubowy rozłączał ktoś inny - "w mniej wyjściowym ubraniu" i pomarańczowej kamizelce. Wtyczkę wyciąga się bez wchodzenia między lokomotywę a wagon, a do sprzęgu trzeba tam wejść i można się wysmarować. Maszyniści nierzadko pracują w białych koszulach a ci od brudniejszej roboty to zapewne manewrowi. To że dociśnięcie potrzebne jest do rozprzęgnięcia to akurat wiedza oczywista i nie musiałem o tym wspominać. Mnie interesowało to krótkotrwałe wycie i sprawa jest wyjaśniona.
 
Ostatnio edytowane:

Andrzej Harassek

Moderator For Prawdziwa Kolej Koleje Innych Krajów
Zespół forum
Donator forum
Reakcje
5.860 141 20
To że dociśnięcie potrzebne jest do rozprzęgnięcia to akurat wiedza oczywista i nie musiałem o tym wspominać.
Ale wspomnienie o rozłączeniu tylko sprzęgu ogrzewania mogło sugerować coś innego, zwłaszcza, że nie ma to nic wspólnego z "wyciem". Trzeba się bardziej precyzyjnie wyrażać, to nie będzie takich wątpliwości. :p
 

M-G

Aktywny użytkownik
Reakcje
197 9 0
Mam takie pytanie - czy dźwięk sprężarki w ESU dla siódemki nie jest zbyt "delikatny"? Np. w ET22 jest bardziej "mięsisty" niż w siódemce. Czy może to kwetia komory rezonansowej głośnika w konkretnym modelu? Dźwięk rozsprzęgania (F3) też moim zdaniem jest zbyt delikatny, chyba że to wina głośnika (spróbuję podmienić na inny). Odgłos sprężarki i silnika w SM42 też moim zdaniem jest trochę inny niż w rzeczywistości (chyba że dwójki w Lublinie wydają inne dźwięki niż ta która była nagrywana dla ESU; będąc po drugiej stronie dworca słyszę że "nisko mrucząca" dwójka czeka na skład do zepchięcia na bocznicę).
 

Gethvar

Znany użytkownik
Reakcje
229 4 0
Mam takie pytanie - czy dźwięk sprężarki w ESU dla siódemki nie jest zbyt "delikatny"? Np. w ET22 jest bardziej "mięsisty" niż w siódemce. Czy może to kwetia komory rezonansowej głośnika w konkretnym modelu? Dźwięk rozsprzęgania (F3) też moim zdaniem jest zbyt delikatny, chyba że to wina głośnika (spróbuję podmienić na inny). Odgłos sprężarki i silnika w SM42 też moim zdaniem jest trochę inny niż w rzeczywistości (chyba że dwójki w Lublinie wydają inne dźwięki niż ta która była nagrywana dla ESU; będąc po drugiej stronie dworca słyszę że "nisko mrucząca" dwójka czeka na skład do zepchięcia na bocznicę).
Tak patrząc z perspektywy 160m olbrzyma ten dźwięk to raczej za każdym razem zbyt głośny jest...
 

Lxd2-240

Aktywny użytkownik
Donator forum
Reakcje
198 18 4
Witam,
Przeglądając dziś swoją EU06 zastałem taki widok w jednym z zestawów kołowych. Nie znalazłem niczego na makiecie i "brak" jest z obydwu stron. Tak ma być ? IMG_20201219_193126.jpg
 

Andrzej Harassek

Moderator For Prawdziwa Kolej Koleje Innych Krajów
Zespół forum
Donator forum
Reakcje
5.860 141 20
W zestawie kołowym nie widzę niczego złego. ;) Natomiast widzę brak drabinki do kabiny. Proponuję zajrzeć do woreczka z częściami dodatkowymi, może tam będą.
 

Zonek

Aktywny użytkownik
Reakcje
273 3 0
Drabinka wejściowa jest ułamana a bolce mocujące ją na klej zostały co widać na zdjęciu, proponuję małym wiertełkiem rozwiercić tak by zostały otworki i nabyć nowe kompletne drabinki i ładnie wkleić bo tą co masz w pudełku to prawdopodobnie ta ułamana.

A jak loka nowa to najlepiej do reklamacji.
 

M-G

Aktywny użytkownik
Reakcje
197 9 0
Wczoraj byłem świadkiem odjazdu siódemki ze składem chyba ośmiu wagonów - ruszyła leciutko prawie jak na makiecie i to na jednym pantografie. Maszynista zamknął drzwi, coś pyknął, zaszumiało, zaraz zawyły wentylatory i po kilku sekundach już była kilkanaście metrów ode mnie. Start prawie jak do sprintu :) .
 

pociąg

Nowy użytkownik
Reakcje
3 0 0
Witam, mam problem z modelem EP08-010 popularna Świnka Piko. Mianowicie po założeniu dekodera ESU Loksound V5 i postawieniu na tory, non stop świecą się czerwone światła z jednej strony. Żadnym przyciskiem funkcyjnym nie mogę ich zgasić. Lokomotywa po ruszeniu w tę stronę na którą świecą czerwone światła, zapala białe i wtedy świecą wszystkie. Po zmianie kierunku, białe gasną, czerwone zostają a z drugiej strony białe zaczynają migać i migają tak przez cały czas poruszania w tym kierunku. Światła czerwone po tej stronie mogę włączać i wyłączać bez problemu. Zanim wyślę loka do sklepu na reklamację, może jest coś co mógłbym sprawdzić - może to jakiś duperel o którym nie mam pojęcia?
Po przełożeniu dekodera do Siódemki Piko tego problemu nie ma, działa wszystko zgodnie z założeniem. Niestety nie mam możliwości sprawdzenia tych świateł na analogu, nie mam sterownika analogowego.
 

Podobne wątki