• Ten serwis używa "ciasteczek" (cookies). Korzystając z niego, wyrażasz zgodę na użycie plików cookies. Learn more.
  • Szanowny Użytkowniku, serwisy w domenie modelarstwo.info wykorzystują pliki cookie by ułatwić korzystanie z naszych serwisów. Jeśli nie chcesz, by pliki cookies były zapisywane na Twoim dysku zmień ustawienia swojej przeglądarki.

niepewna jazda lokomotywy Fl 714471

#1
Witam. Mam pytanie odnośnie jazdy lokomotywy Fleischmann 714471. Zakupiłem właśnie sobie taką i nie jestem do końca zadowolony z jej jazdy. Według instrukcji powinna jeździć na łukach 192 mm, ale tu jest mały problem, gdyż czasem wypada ta ośka z przednimi małymi kółkami. Na łukach R2 jeździ ok. Ponadto zauważyłem że te małe kółka rzadko się kręcą, w jeździe do przodu prawie w ogóle, do tyłu czasami. Przed nimi jest taki plastik który wydaje mi się do nich dolega (czy tak ma być)? Ponadto są momenty że korbowód się nie kręci lub przerywa w czasie jazdy nawet na prostym odcinku toru, choć tu zauważyłem że raczej odbywa się to w tym samym miejscu to tak jakby tory coś mu nie pasowały. Ponadto czuła jest bardzo na rozjazdach choć raczej daje radę (na jednym coś się uwzięła i tam często wypada). Czy tak już jest z tymi parowozami czy coś z moim jest nie tak? Tata ma lokomotywę Fl 715293 i wydaje mi się że tamta lepiej się spisuje.
 

Misiek

Znany użytkownik
#3
Lokomotywa nowa czy używana?

Jak dla mnie chwyt marketingowy w przypadku torów R1 nijak się ma do faktycznej konstrukcji modelu. Abstrahując od walorów estetycznych takiego modelu na łukach R1 i R2.
Poza tym, skoro kółka przednie się nie kręcą tzn,. że coś je blokuje. Może to być nawet zwykły smar w osiach. Dostarczony przez producenta, składającego model w chińskiej fabryce, lub poprzedniego właściciela modelu. Może to być też zwyczajnie zbyt mocno zaciśnięte koło na ośce - po prostu się blokuje. Spróbuj najpierw delikatnie "rozsunąć" koła na przedniej ośce. Bardzo delikatnie, może nawet troszkę więcej luzu więcej zrobi różnicę. Kółka są raczej na wcisk, więc raczej nic nie zepsujesz

Jeśli jest to nowy model to w przypadku blokujących się wiązarów może to być faktycznie zbyt dużo "zastygłego fabrycznie, na półce magazynu" smaru w osiach. W tym przypadku.... oprócz rozbierania i czyszczenia modelu na co bym się średnio odważył, to proponuje model "dotrzeć" - rozjeździć. Nie zaszkodzi a może pomoże.
 
OP
OP
kecyrf

kecyrf

Użytkownik
#4
Lokomotywa nowa. No wiem że ciężko jest takim parowozom na łukach R1, ale ten Fleischmann 715293 radzi sobie dobrze. Co do zastygniętego smaru to o ile się nie mylę to lokomotywa wyszła pod koniec zeszłego roku i mogło się to już zastygnąć? No to nic będziemy rozjeżdżać lokomotywę. Ten plastik co pisałem wyżej że dolega do tej pierwszej osi to jednak chyba nie dolega. Dziś wziąłem lokomotywkę do bliższego przeglądu przez szkło powiększające i wyszło że się myliłem (lata nie te, a i okulary trzeba chyba zmienić na mocniejsze) co widać też na zdjęciach. 20200321_142117.jpg 20200321_141835.jpg
 

Andrzej Harassek

Moderator For Prawdziwa Kolej Koleje Innych Krajów
Zespół forum
Donator forum
#6
Ewidentnie zgarniacz przed kołem jest za blisko koła, co widać zwłaszcza na pierwszej fotce. Powinno być tak, jak u kolegi Miśka.
 
OP
OP
kecyrf

kecyrf

Użytkownik
#7
Czy da sie to w ogóle naprawić? Jeśli tak to chyba najlepiej reklamować? Bo samemu będzie ciężko jak się takich rzeczy nie robiło?
 

jacolski1

Nowy użytkownik
#9
Z przednią osią to jest chyba jakiś "fabrik feler", zobacz to samo dzieje się podczas testu
w minucie 12.10, nie zmienia to faktu, że należy to rozruszać.
 
OP
OP
kecyrf

kecyrf

Użytkownik
#10
No faktycznie na innych filmikach widać to jak na dłoni jak np na tym (m.in 4:53 i 6:14 min).
I też widać że zgarniacz jest blisko koła. Napiszę chyba o tym fakcie do Fleischmanna zobaczę co powiedzą. Jutro zobaczę jak ma te zgarniacze ta Fl 715293.
To wychodzi na plus że moja makieta nie zrobiona (chociaż plan i tory już są), ale będzie trzeba zrobić bez łuków R1. Tylko wtedy odpadną zwrotnice łukowe bo te są z R1 na R2, dobrze myślę?
 
#11
Witaj
Zwrotnice łukowe są R1 i R2 więc dobrze myślisz. Napisz do Fl zobaczymy co ci odpiszą, ja ostatnio kupiłem platformy DB i też mają defekt, myślę że jakość spada a ceny rosną .
 
OP
OP
kecyrf

kecyrf

Użytkownik
#12
No dziś trochę pojeździłem, ogólnie było ok, na R2 jeździł ładnie, kółka na pierwszej osi w miarę się kręciły, ale pod koniec jazdy doszedł inny problem. Jak zrobiłem dźwięk trochę głośnie po pewnym czasie głośnik zaczął rzęzić co słychać na poniższym filmie:
Ktoś miał może podobny problem, czy to znaczy że głośnik się poluźnił. Widzę że muszę trochę pojeździć zanim coś zacznę z nią działać bo jeszcze jakieś "kwiatki" mogą wyjść.
P.S. Faktycznie ta lokomotywa Fl 715293 ma też te zgarniacze dalej od koła.
 
#13
Witaj,
Co do głośnika to nie wiem (może rozkleiła się komora głośnika?), ale co do przedniej osi, to czytując niemieckie N-kowe forum 1zu160 natrafiłem jakiś czas temu w wątku o BR 044, że co najmniej dwie osoby miały podobny problem, więc to się zdarza w tym modelu.

Jest aż sześć stron postów na temat tej nowej konstrukcji Fleischmanna (forum 1zu160 ma limit postów do 100 na stronę), nie czytałem wszystkiego bardzo dokładnie bo nie planuję posiadać tego modelu (już mam 050 z takim samym układem osi, a poza tym "naturalne środowisko" ciężkiej BR 044 to skład z ogromną liczbą węglarek, co by mi się nie zmieściło na makiecie). W pierwszym wątku w poście # 83 ktoś jako pierwszy opisuje dokładnie ten sam problem i że podkleił/przyciął, w drugim wątku post # 1 też chyba o tym samym i że wykoleja się na zwrotnicach łukowych Fleischmanna. Dalej teraz nie szukałem, może jeszcze ktoś coś tam napisał. Wszystkie wątki:

https://www.1zu160.net/scripte/forum/forum_show.php?id=1147939&start=5
https://www.1zu160.net/scripte/forum/forum_show.php?id=1151018&start=4
https://www.1zu160.net/scripte/forum/forum_show.php?id=1157441
https://www.1zu160.net/scripte/forum/forum_show.php?id=1158935
https://www.1zu160.net/scripte/forum/forum_show.php?id=1160466
https://www.1zu160.net/scripte/forum/forum_show.php?id=1162277

Jeśli zarejestrujesz się na tamtym forum, to będziesz mógł obejrzeć zdjęcia przy postach, np. przy poście # 83.
Sam znam tylko podstawy niemieckiego, ale z Google Chrome można przetłumaczyć na angielski (tłumaczenia niemiecki->polski bym się obawiał bo mogą różne "kwiatki" w tłumaczeniu wyskoczyć).
 
OP
OP
kecyrf

kecyrf

Użytkownik
#16
Dzięki kolego za radę, muszę poczytać na tym forum.
Nie to nie moja wylądowała na allegro, ja kupowałem jako nową (choć nie wiem czy nie od tego samego sprzedawcy).
Ja napisałem do Fleischmanna 2 tygodnie temu i nie mam odpowiedzi (przyszła standardowa że przekażą do odpowiedniego działu), choć na stronie było że wszystko jest opóźnione z powodu koronawirusa. Po świętach ich "zaatakuję" ponownie.
Jeszcze raz dzięki.
 
OP
OP
kecyrf

kecyrf

Użytkownik
#17
Mam pytanie ktoś może kontaktował się z Fleischmannem. Pisałem już do nich kilka razy i zero odzewu. Pisałem na formularz kontaktowy, przychodziła zwrotka z automatu że przyjęli i przekażą dalej. Odpisywałem też na adres ze zwrotki roco@roco.cc i też nic. Jest na stronie formułka że może się opóźnić z powodu koronawirusa, ale nie o półtora miesiąca. Może ktoś już miał podobny problem lub wie jak to "ugryźć".
 

techno

Moderator
Zespół forum
#18
Ja się kiedyś kontaktował w sprawie polityki wydawniczej i też jakoś po miesiącu odpowiedzieli, ale to nie była reklamacja czy coś w tym rodzaju i ryzyko odpowiedzi dla nich mniejsze ;)