• Ten serwis używa "ciasteczek" (cookies). Korzystając z niego, wyrażasz zgodę na użycie plików cookies. Learn more.
  • Szanowny Użytkowniku, serwisy w domenie modelarstwo.info wykorzystują pliki cookie by ułatwić korzystanie z naszych serwisów. Jeśli nie chcesz, by pliki cookies były zapisywane na Twoim dysku zmień ustawienia swojej przeglądarki.

Makieta modułowa wg norm Moduly by Arti55

stare tory

Znany użytkownik
KKMK
Ja jako gniazda do nóg stosuję coś takiego,koszt ok.5,5pln za szt.
gniazdo.jpg

Przekrój
P1010253 - Kopia.JPG

mocowanie i oparcie dla nóg
do zrzutów - Kopia.jpg

oparcie dla nóg można też rozwiązać tak(kątownik 35x45)
do zrzutów - Kopia (2).jpg
 
OP
OP
Arti55

Arti55

Znany użytkownik
FREMO Polska
Nowe trendy w meblarstwie, meble makietowe.;)
Takie rozwiązanie meblowego stojaka bedzie tylko jedno w środku, w centralnym module, który odpowiada za całe sterowanie makietą.
[DOUBLEPOST=1490900230][/DOUBLEPOST]Gdybym miał więcej miejsca w chałupie i większy samochód to taki stojak byłby pod każdym modułem. Jest mocny i sztywny.
 
OP
OP
Arti55

Arti55

Znany użytkownik
FREMO Polska
Dziś test całej makiety. Jeśli wszystko będzie działało będę mógł powiedzieć, że jest w 99% ukończona. Zostanie tylko stworzyć dwa kontenery do transportu i założyć hak do samochodu i w drogę na imprezy modelarskie.
 

Załączniki

ffox

Administrator
Zespół forum
Podoba mi się lekki chaos na tych modułach.
Nie czuć takiej sztucznej sterylności.
Szkoda tylko, że najlepsze widoki dałeś frontem do okna.
Zieleni zazdroszczę :oops:
 
OP
OP
Arti55

Arti55

Znany użytkownik
FREMO Polska
Panowie makieta przetestowana. Jak na razie wszystko działa. Semafory i zwrotnice sterowane cyfrowo. Z semaforami nie miałem żadnego problemu, ale z zwrotnicami a raczej napędami zwrotnic niestety nie obyło się bez kłopotów. Muszę przyznać, że napędy Tylliga sa bardzo humorzaste. Gdy kończyłem pojedyńczo moduły zawsze sprawdzałem, głównie napędy czy działają. Oczywiście działały i sprawdzałem je na dotyk prądem AC z transformatora. Teraz testowałem je podłączone do decodera DCC martinezo. Oczywiście tak jak wspomniałem połowa z moich napędów nie działała. Próbowałem je pukać popychać i jakoś się rozruszały. Zaczęły działać. Nie wiem jak to będzie jutro, ale narazie działają. Zauważyłem, że tego typu napędy tej firmy gdy są nie używane przez dłuższy czas, to poprostu przestają działać.
Późnym wieczorem wstawię foty makiety gdy działają światła i semafory.