• Ten serwis używa "ciasteczek" (cookies). Korzystając z niego, wyrażasz zgodę na użycie plików cookies. Learn more.
  • Szanowny Użytkowniku, serwisy w domenie modelarstwo.info wykorzystują pliki cookie by ułatwić korzystanie z naszych serwisów. Jeśli nie chcesz, by pliki cookies były zapisywane na Twoim dysku zmień ustawienia swojej przeglądarki.

H0 Centrala z21

Maszyniok

Nowy użytkownik
#1
Mam problem ze sterowaniem posiadam trzy lokomotywy SP42 Su46 SP45 wszystkie lokomotywy były zalogowanie i jeździły po przerwie w eksploatacji nic nie jeździ niewiem jakie ma być napięcie na szynach bo teraz mam 6,7v niewiem czy nie padła centrala a mam na gwarancji posiadam też dwadzieścia lokomotyw analogowych i nie używałem ich na tym nowym zestawie bo wiem że nie mo
Gva razem współpracować a jednak coś się popsuło proszę o poradę Pozdrawiam wszystkich modelazy
 
OP
OP
M

Maszyniok

Nowy użytkownik
#3
Zalogowałem i udalo się działa a napięcie mieżyłem miernikiem o zakresie napięcia stałego i mi wychodziło 6v dopiero syn kiedy do menie przyjechał pokazał mi że muszę mierzyć na końcówce przyłącza szyn na napięcie zmienne i mi wyszło 17v nikt mi nie powiedział że przy cyfrowym sterowaniu napięcie na szyny to napięcie zmienne do tej pory używałem lokomotyw analogowych to były na napięcie stałe. Teraz to już wiem. Dzięki i pozdrawiam a czy wiecie jak samemu montować kondensator bo przez rozjazdy są problemy z sterowaniem czy może samemu się za to nie brać czy jest ktoś kto zajmuje się takimi żeczami?