• Ten serwis używa "ciasteczek" (cookies). Korzystając z niego, wyrażasz zgodę na użycie plików cookies. Learn more.
  • Szanowny Użytkowniku, serwisy w domenie modelarstwo.info wykorzystują pliki cookie by ułatwić korzystanie z naszych serwisów. Jeśli nie chcesz, by pliki cookies były zapisywane na Twoim dysku zmień ustawienia swojej przeglądarki.

Budowa Lxd2-374 w skali TTe

wicy

Aktywny użytkownik
Reakcje
357 1 3
#41
U Ciebie Witek taśma poodrywala farbę. Jaką taśmę stosowałeś?
Taśma Tamyia. Pierwsze koty za płoty (a w zasadzie do śmieci) więc już nie ma tematu ;)
...a była jak zakładam to kwestia dobrania napędu od jakiejś gotowej lokomotywy?
Otóż to. Najpierw napęd i do niego buda. Napęd od N-ki, więc skala de facto nie TTe a TTm (wiem, nie było Lxd2 w 1000mm, ale u mnie będzie :D ). Foto mocno przekłamało kolor. Wyszedł jakiś blady ni to pomarańcz, ni to czerwony.
 
OP
OP
Maniak kolei
Reakcje
53 0 4
#45
Świetnie wyszło to malowanie.
Dziękuję
Przy okazji.... ja nie wiem, czy konieczne jest malowanie pomostów na czarno. Znalazłem egzemplarz czerwony ;)
Mój będzie z czarnymi gdyż uważam że to klasyczne malowanie fuarów choć mam pewne wątpliwości co do tego zdjęcia lokomotywy wygląda jak typowe budżetowe malowanie w skansenie
 

Wojtek_Kraków

Aktywny użytkownik
Reakcje
294 1 0
#47
A ja trochę pokwękam ;)
Ogólnie wyszło ładnie ale :
- przed malowaniem można było wyszlifować dół, tak aby nie było falbanek po podporach (niebieskie strzałki)
- w miejscach zaznaczonych zielonymi strzałkami czerwona farba podlazła pod taśmę
- no i chyba trochę krzywo nakleiłeś taśmę (niebieska kreska)

Może zmobilizujesz się na jeszcze jedno podejście? ;)
I jeszcze mała podpowiedź. Jeśli masz zamiar montować oświetlenie to warto pomalować model od środka na czarno (także wewnątrz reflektorów).

P. S. UWAŻAM piszę się przez Ż a nie RZ ;)
Czekam na dalsze efekty.
 

Załączniki

OP
OP
Maniak kolei
Reakcje
53 0 4
#48
P. S. UWAŻAM piszę się przez Ż a nie RZ ;)
O jezu faktycznie napisałem przez RZ tak to jest jak się piszę za szybko bez sprawdzenia
przed malowaniem można było wyszlifować dół, tak aby nie było falbanek po podporach (niebieskie strzałki)
Były szlifowane przed malowaniem ale na szybko
w miejscach zaznaczonych zielonymi strzałkami czerwona farba podlazła pod taśmę
- no i chyba trochę krzywo nakleiłeś taśmę (niebieska kreska)

Może zmobilizujesz się na jeszcze jedno podejście? ;)
Niestety to jest już 4 podejście i efekt uważam za zadowalający. Już nie mam nerwów do zmywania wamodem całego modelu i malowania go od nowa. Rozumiem jeśli by było to pierwsze podejście to podjął bym się powtórki z rozrywki. Jeszcze jako drugie wyzwanie czeka mnie montaż górnośląskich zderzaków i sprzęgów
 

Marcin Wojda

Moderator Grupy H0e
Zespół forum
FREMO Polska
H0e
Reakcje
85 0 0
#49
Nie to abym się czepiał i być może poruszany już był ten temat, a ja nie doczytałem, ale zaryzykuję uwagę (czy to kwestia zdjęcia?), że jak patrzę na tą obudowę, to jakoś mi proporcji nie trzyma.... Jest na oko za krótka....

Poniżej na górze "obrazek" o w miare dobrych proporcjach oryginału... i poniżej twój model (wydruk 3D ? )....


Zobacz załącznik 824946
Proporcje rysunku może i "w miare dobre", ale dach skopany beznadziejnie. Od strony czół krawędź dachu powinna być pionowa, a nie pochylona. Ten sam błąd jest w wydrukach 3D obu prezentowanych modeli. Jakbyś podał autora rysunku, to wiadomo byłoby, komu nawrzucać. ;-)
 

Wojtek_Kraków

Aktywny użytkownik
Reakcje
294 1 0
#50
O jezu faktycznie napisałem przez RZ tak to jest jak się piszę za szybko bez sprawdzenia
Były szlifowane przed malowaniem ale na szybko
Niestety to jest już 4 podejście i efekt uważam za zadowalający. Już nie mam nerwów do zmywania wamodem całego modelu i malowania go od nowa. Rozumiem jeśli by było to pierwsze podejście to podjął bym się powtórki z rozrywki. Jeszcze jako drugie wyzwanie czeka mnie montaż górnośląskich zderzaków i sprzęgów
Potem będziesz się jeszcze bardziej wkurzał, że nie poprawiłeś ;)
Odłóż model na miesiąc do pudełka. Zatęsknisz, wrócisz i inaczej na to popatrzysz ;)
Mówię Ci to ja, który wiele razy tak jak Ty podszedłem do tematu ;)
 

wicy

Aktywny użytkownik
Reakcje
357 1 3
#51
Proporcje rysunku może i "w miare dobre", ale dach skopany beznadziejnie. Od strony czół krawędź dachu powinna być pionowa, a nie pochylona. Ten sam błąd jest w wydrukach 3D obu prezentowanych modeli. Jakbyś podał autora rysunku, to wiadomo byłoby, komu nawrzucać. ;-)
Rzeczywiście. Ja dopiero teraz to zauważyłem. A korzystałem z wygrzebanego skądś rysunku CDR, którego autorem jest Marcin Wojda.

http://www.klimaty.wask.pl/mod/lxd2-345-1.1.gif
 

Załączniki

J1974H0

Znany użytkownik
Reakcje
2.228 232 89
#52
Proporcje rysunku może i "w miare dobre", ale dach skopany beznadziejnie. Od strony czół krawędź dachu powinna być pionowa, a nie pochylona. Ten sam błąd jest w wydrukach 3D obu prezentowanych modeli. Jakbyś podał autora rysunku, to wiadomo byłoby, komu nawrzucać. ;-)
Nie podałem źródła rysunku - za co przepraszam. A nawet jak bym podał, to nie po to by był pretekst do "nawrzucania" :) Szczerze, to byłem przekonany, że rysunek jest w miarę OK. Co do niedoskonałości rysunku, które kolega wyjaśnił, byłem nieświadomy. Dzięki za to.
 

Magic

Znany użytkownik
Reakcje
2.522 14 4
#54
Co to za kolor ten różowy? Czy to mi monitor tak wyświetla? Po angielsku to prawdopodobnie "infrared", fajnie to się gryzie z tym żółtym(y)
A o kolor pytam dlatego, bo jeśli to taki to taka farbka by mi się przydała w przyszłości do dekoracji....butów :) (Nike stosuje).
Z pozdrowieniami.
Maciek "Magic"
 

techno

Moderator
Zespół forum
Reakcje
565 16 0
#55
Co to za kolor ten różowy? Czy to mi monitor tak wyświetla? Po angielsku to prawdopodobnie "infrared", fajnie to się gryzie z tym żółtym(y)
U mnie też się dziwnie wyświetla, ale to może być przede wszystkim efekt niedobranego balansu bieli (automat np. zgłupiał, jak go dobierał, albo taki jest ustawiony w aparacie - tj. nieodpowiedni do tego rodzaju naświetlenia, jakie było w trakcie robienia zdjęcia).
 
OP
OP
Maniak kolei
Reakcje
53 0 4
#59
U mnie też się dziwnie wyświetla, ale to może być przede wszystkim niedobranego balansu bieli (automat np. zgłupiał, jak go dobierał, albo taki jest ustawiony w aparacie - tj. nieodpowiedni do tego rodzaju naświetlenia, jakie było w trakcie robienia zdjęcia)
Tak dokładnie. W realu jest normalnego koloru delikatnie ciemniejszego niż w oryginale
 
Autor wątku Podobne wątki Forum Odpowiedzi Data
Relacje TT/TTm/TTe 26

Podobne wątki